<!DOCTYPE html>
<!--[if lt IE 7]> <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="coresites-production" lang="en-US" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>    <html class="coresites-production" lang="en-US" class="lt-ie9"> <![endif]-->
<!--[if IE 9]>    <html class="coresites-production" lang="en-US" class="lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="coresites-production" lang="en-US"> <!--<![endif]-->
  <head>
    <title>Six tech trends from the 2017 Tour de France - Road ...</title>
    <meta charset="UTF-8" />
    <meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    <meta content='yes' name='apple-mobile-web-app-capable' />
    <meta content='black-translucent' name='apple-mobile-web-app-status-bar-style' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
   	    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://roadcyclinguk.com/feed" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="https://roadcyclinguk.com/feed/rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://roadcyclinguk.com/feed/atom" />
    <link rel="alternate" type="application/rss+xml" title="Road Cycling UK RSS Comments Feed" href="https://roadcyclinguk.com/comments/feed" />
    <link rel="icon" href="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/favicon.ico?t=cb409d3" />
    <link rel="apple-touch-icon" sizes="57x57" href="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/apple-touch-icon-57x57.png?t=cb409d3" />
    <link rel="apple-touch-icon" sizes="144x144" href="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/apple-touch-icon-144x144.png?t=cb409d3" />

    
    <!-- GoogleJS -->
    <script>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</script>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" defer="defer"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js" defer="defer"></script>
<script type="text/javascript" src="//ap.lijit.com/www/sovrn_beacon_standalone/sovrn_standalone_beacon.js?iid=13404754" id="sBeacon"></script>
<script type="text/template" id="epic-background-template">
    <style>
        #parallax-<%= backgroundCount %> {
            background-image: url("<%= background %>");
        }

        @media screen and (max-width: 970px) {
            #parallax-<%= backgroundCount %> {
                background-image: url("<%= tabletBackground %>");
            }
        }

        @media screen and (max-width: 380px) {
            #parallax-<%= backgroundCount %> {
                background-image: url("<%= mobileBackground %>");
            }
        }
    </style>
    <div class="background parallax" id="parallax-<%= backgroundCount %>" data-img-width="1920" data-img-height="1358" data-diff="0">
        <a class="parallax-click-tracker" href="<%= link %>" target="_blank">Click for more</a>
        <% if (typeof(trackingUrl) !== "undefined") { %>
        <img class="parallax-impression-tracker" src="<%= trackingUrl %>" width="1" height="1"/>
        <% } %>
    </div>
</script>
<script type="text/javascript">
    var loaded = false;
    var backgroundCount = 0;
    var actionQueue = [];
    var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
    var eventer = window[eventMethod];
    var messageEvent = eventMethod === "attachEvent" ? "onmessage" : "message";

    window.addEventListener ?
        window.addEventListener("load", pageLoaded, false) :
        window.attachEvent && window.attachEvent("onload", pageLoaded);

    eventer(messageEvent, function (e) {
        var key = e.message ? "message" : "data";
        var data = e[key];
        var eventName = data.message || 'ignore';
        if ('nativeAdvertisment' === eventName) {
            whenReady('renderBackgroundAdslot', data);
        }
    }, false);

    function pageLoaded() {
        loaded = true;
        dequeueActions();
    }

    function dequeueActions() {
        for (var j in actionQueue) {
            var struct = actionQueue[j];
            console.log("Calling queued function " + struct.callback);
            window[struct.callback](struct.data);
            delete actionQueue[j]; // cleanup after ourselves
        }
    }

    function renderBackgroundAdslot(data) {
        var slotId = data.slotId;
        var content = data.content;
        if (typeof(content.tabletBackground) === "undefined") {
            content.tabletBackground = content.background;
        }
        if (typeof(content.mobileBackground) === "undefined") {
            content.mobileBackground = content.background;
        }
        var slot = document.getElementById(slotId);
        var templateElement = document.getElementById('epic-background-template');
        var template = _.template(templateElement.innerHTML);
        content.backgroundCount = backgroundCount;
        slot.parentElement.className += " epic-active";
        slot.innerHTML = template(content);
        backgroundCount++;
    }

    function track(data) {
        window.Tracker.track(data.category, data.action, data.label);
    }

    function whenReady(callback, data) {
        // skip the queue if the document has already loaded
        if (loaded === true)
            window[callback](data);
        else {
            actionQueue.push({"callback": callback, "data": data});
        }
    }
</script><script>window["altLocales"] = {"de":"roadcycling.de"}</script>
<script type='text/javascript'>var dataLayer = [{"_type":"siteData","platform":"wordpress","config":{"infiniteScroll":{"splitposts":"1","delay":"0"},"inlineVideoAds":"0","polar":{"relatedSlots":null},"infiniteArticle":"article"},"websiteName":"Road Cycling UK","websiteSite":"rcuk","websiteSlug":"rcuk","shareThrough":{"home":"Z8kDWuRZoHSHZnceMMhpPdFC","categories":"xpzJyBc11qVtjmNJbno5x7qJ","related_row":"SxQa69qqodQUdN6WbMKAMpQ9","related_aside":"Tp9iUa6LfRw6yBeyWdmRvRFY"},"gtm.blacklist":["ga","ua"]},{"_type":"singleData","ads":true,"page":"article","postCategory":"racing-technology","postCategories":["racing-technology"],"postAuthor":"George Scott","postTitle":"Six tech trends from the 2017 Tour de France","postType":"article","sponsored":false,"maxAds":"1","noVideoAds":false}]</script><!-- GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-342572-63', {
    "cookieDomain": 'roadcyclinguk.com',
    "siteSpeedSampleRate": 10,
    "name": "site"
  });

  ga('site.require', 'displayfeatures');
  ga('site.require', 'linker');
  ga('site.require', 'linkid', 'linkid.js');

      ga('site.set', 'dimension1', 'racing-technology'); // category
    // Commented because "Custom dimensions cannot be deleted, but you can disable them. You should avoid trying to reuse custom dimensions."
    // ga('site.set', 'dimension2', ''); // logged_in
    // ga('site.set', 'dimension3', ''); // player_pref
    ga('site.set', 'dimension4', 'George Scott'); // author_name
    ga('site.set', 'dimension5', '2017-07-18 15:18:40'); // publish_date
    ga('site.set', 'dimension6', 'article'); // post_type
    ga('site.set', 'dimension7', "tour de france 2017,tour de france 2017 tech"); // post tags
  
  
  
  
</script>
    <!-- /GoogleJS -->

    <!-- RadiumOne Settings -->

    <script>
    window.radiumOnePublisherKey = 'ac11a73pb2lqvv0i31rc';    </script>
    <!-- /RadiumOne Settings -->

   	
<meta name="news_keywords" content="Tour de France 2017, Tour de France 2017 Tech" />
<meta name="description" content="From disc brakes to integrated junction boxes" />
<meta property="fb:pages" content="184076231640367" />
<meta property="fb:app_id" content="775801155848448" />
<meta property="og:site_name" content="Road Cycling UK" />
<meta property="og:url" content="https://roadcyclinguk.com/gear/gear-news/racing-technology/six-tech-trends-2017-tour-de-france.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Six tech trends from the 2017 Tour de France" />
<meta property="og:image" content="https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/02-IMG_7345.jpg" />
<meta property="twitter:site" content="@roadcyclinguk" />
<meta property="og:description" content="From disc brakes to integrated junction boxes, here are six tech trends from the 2017 Tour de France" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="article:section" content="Race Tech" />
<meta property="twitter:creator" content="@georgetscott" />
<meta property="twitter:card" content="summary" />
<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="From disc brakes to integrated junction boxes"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://roadcyclinguk.com/gear/gear-news/racing-technology/six-tech-trends-2017-tour-de-france.html" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//tags.crwdcntrl.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Road Cycling UK &raquo; Six tech trends from the 2017 Tour de France Comments Feed" href="https://roadcyclinguk.com/gear/gear-news/racing-technology/six-tech-trends-2017-tour-de-france.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roadcyclinguk.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fm-theme-v2-css'  href="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/stylesheets/theme-v2.css?t=cb409d3" type='text/css' media='all' />
<script type='text/javascript' src='https://roadcyclinguk.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://roadcyclinguk.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://roadcyclinguk.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roadcyclinguk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roadcyclinguk.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://roadcyclinguk.com/?p=158657' />
<link rel="alternate" type="application/json+oembed" href="https://roadcyclinguk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froadcyclinguk.com%2Fgear%2Fgear-news%2Fracing-technology%2Fsix-tech-trends-2017-tour-de-france.html" />
<link rel="alternate" type="text/xml+oembed" href="https://roadcyclinguk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froadcyclinguk.com%2Fgear%2Fgear-news%2Fracing-technology%2Fsix-tech-trends-2017-tour-de-france.html&#038;format=xml" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/mstile-310x310.png?t=cb409d3" sizes="32x32" />
<link rel="icon" href="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/mstile-310x310.png?t=cb409d3" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/mstile-310x310.png?t=cb409d3" />
<meta name="msapplication-TileImage" content="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/mstile-310x310.png?t=cb409d3" />
  </head>

  <body id="top" class="single single-article postid-158657 js-autoplay-featured category-racing-technology js-single-article" data-site-slug="rcuk"  data-typekit-id="njf6plu" >
  <!-- GoogleTagManager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5WF7P9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5WF7P9');</script>
<!-- /GoogleTagManager -->
  <div id="fb-root"></div>

  <header class="c-site-header">

  <div class="u-sticky-wrapper">
       <div class="epic-wrapper clearfix">
            <div class="adslot epic-background" data-adunit="Epic_Background">
    <div id="div-gpt-ad-596e97616216b9.59687991"></div>
    <script>
        loadNewDfpSlot('background', 'div-gpt-ad-596e97616216b9.59687991');
    </script>
</div>            <div class="adslot epic-billboard" data-adunit="Epic_Billboard">
    <div id="div-gpt-ad-596e9761621827.18680456"></div>
    <script>
        loadNewDfpSlot('billboard', 'div-gpt-ad-596e9761621827.18680456');
    </script>
</div>        </div>
  </div>

  <div class="c-navbar-placeholder">
    <div class="c-navbar-primary js-nav-is-fixed">
      <div class="c-navbar-primary__inner o-grid-full-width u-no-padding">

        <div class="c-navbar-primary__logo-wrapper">
          <h1 class="c-navbar-primary__logo u-no-padding">
            <a class="c-navbar-primary__logo-link c-navbar-primary__logo-image" href="https://roadcyclinguk.com" title="Homepage">
              <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/logo.svg?t=cb409d3" alt="Six tech trends from the 2017 Tour de France - Road Cycling UK">
            </a>
          </h1>

          <div class="c-nav-toggle__wrapper">
            <button class="c-nav-toggle c-nav-toggle--nav-feature js-primary-nav-toggle">
              <div class="c-nav-toggle__inner">
                <i class="c-nav-toggle__icon"></i>
                <span>Menu</span>
              </div>
              <span class="c-nav-toggle__title"></span>
            </button>
          </div>
        </div>
      </div>

      <nav class="c-navbar-primary__main-nav-items">
        <ul id="menu-secondary-navigation" class="c-navbar-primary__top-items"><li id="menu-item-120878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor menu-item-has-children menu-parent-item menu-item-120878"><a href="https://roadcyclinguk.com/gear">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-124282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor menu-item-124282"><a href="https://roadcyclinguk.com/gear/gear-news">News</a></li>
	<li id="menu-item-157817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157817"><a href="https://roadcyclinguk.com/gear/reviews">Reviews</a></li>
	<li id="menu-item-124280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124280"><a href="https://roadcyclinguk.com/gear/buying-guides">Buyer&#8217;s Guides</a></li>
	<li id="menu-item-121044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-121044"><a href="https://roadcyclinguk.com/gear/gear-news/racing-technology">Race Tech</a></li>
	<li id="menu-item-124281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124281"><a href="https://roadcyclinguk.com/gear/gear-features">Features</a></li>
	<li id="menu-item-129900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129900"><a href="http://roadcyclinguk.com/rcuk-100-2017">RCUK 100</a></li>
</ul>
</li>
<li id="menu-item-121046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-121046"><a href="https://roadcyclinguk.com/how-to">How To</a>
<ul class="sub-menu">
	<li id="menu-item-124272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124272"><a href="https://roadcyclinguk.com/how-to/fitness-nutrition">Fitness &#038; Nutrition</a></li>
	<li id="menu-item-124273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124273"><a href="https://roadcyclinguk.com/how-to/maintenance">Maintenance</a></li>
</ul>
</li>
<li id="menu-item-120881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120881"><a href="https://roadcyclinguk.com/sportive">Sportive &#038; Travel</a></li>
<li id="menu-item-120879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-120879"><a href="https://roadcyclinguk.com/racing">Racing</a>
<ul class="sub-menu">
	<li id="menu-item-157820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157820"><a href="http://www.roadcyclinguk.com/tour-de-france-2018">Tour de France 2017</a></li>
	<li id="menu-item-124278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124278"><a href="https://roadcyclinguk.com/racing/previews">Previews</a></li>
	<li id="menu-item-124274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124274"><a href="https://roadcyclinguk.com/racing/reports">Reports</a></li>
	<li id="menu-item-124276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124276"><a href="https://roadcyclinguk.com/racing/gallery">Galleries</a></li>
	<li id="menu-item-124277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124277"><a href="https://roadcyclinguk.com/racing/analysis">Analysis</a></li>
	<li id="menu-item-124275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124275"><a href="https://roadcyclinguk.com/racing/features-racing">Features</a></li>
</ul>
</li>
<li id="menu-item-157818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-157818"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-157819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157819"><a href="https://roadcyclinguk.com/competitions">Competitions</a></li>
	<li id="menu-item-124283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124283"><a href="http://roadcyclinguk.com/other/write-for-rcuk.html">Write for RCUK</a></li>
	<li id="menu-item-134644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134644"><a href="https://roadcyclinguk.com/newsletter">Newsletter</a></li>
</ul>
</li>
</ul>      </nav>

      <nav class="c-navbar-primary__social u-no-padding">
            <a class="c-navbar-primary__social-link" href="https://www.facebook.com/pages/RoadCyclingUK/184076231640367" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/roadcyclinguk" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/roadcyclinguk" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
        </nav>
    </div>
  </div>

  <div class="c-navbar-side__nav-items-wrapper js-primary-nav-menu">
    <button class="c-nav-toggle c-nav-toggle--nav-side js-primary-nav-toggle">
      <div class="c-nav-toggle__inner">
        <i class="c-nav-toggle__icon"></i>
        <span>Menu</span>
      </div>
      <span class="c-nav-toggle__title"></span>
    </button>
    <div class="o-grid">
      <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://roadcyclinguk.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
      <nav class="c-navbar-side__nav-items">
        <ul id="menu-primary-menu" class="nav-primary-list"><li id="menu-item-130001" class="menu-item--rcuk-100 menu-item menu-item-type-post_type menu-item-object-lander menu-item-130001"><a href="https://roadcyclinguk.com/rcuk-100">RCUK 100 2016</a></li>
<li id="menu-item-62211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor menu-item-has-children menu-parent-item menu-item-62211"><a href="https://roadcyclinguk.com/gear">Gear</a>
<ul class="sub-menu">
	<li id="menu-item-62212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor menu-item-62212"><a href="https://roadcyclinguk.com/gear/gear-news">News</a></li>
	<li id="menu-item-62213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62213"><a href="https://roadcyclinguk.com/gear/reviews">Reviews</a></li>
	<li id="menu-item-81281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81281"><a href="https://roadcyclinguk.com/gear/gear-features">Features</a></li>
</ul>
</li>
<li id="menu-item-62236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62236"><a href="https://roadcyclinguk.com/gear/buying-guides">Buyer&#8217;s Guides</a></li>
<li id="menu-item-62548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-article-ancestor current-menu-parent current-article-parent menu-item-62548"><a href="https://roadcyclinguk.com/gear/gear-news/racing-technology">Race Tech</a></li>
<li id="menu-item-115017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115017"><a href="http://roadcyclinguk.com/tag/model-year-2016">2016 bikes</a></li>
<li id="menu-item-67373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-67373"><a href="https://roadcyclinguk.com/racing">Racing</a>
<ul class="sub-menu">
	<li id="menu-item-63169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63169"><a href="https://roadcyclinguk.com/racing/previews">Previews</a></li>
	<li id="menu-item-63170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63170"><a href="https://roadcyclinguk.com/racing/reports">Reports</a></li>
	<li id="menu-item-63171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63171"><a href="https://roadcyclinguk.com/racing/gallery">Photo Galleries</a></li>
	<li id="menu-item-63168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63168"><a href="https://roadcyclinguk.com/racing/analysis">Post Race Analysis</a></li>
	<li id="menu-item-64389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64389"><a href="https://roadcyclinguk.com/racing/interviews">Interviews</a></li>
	<li id="menu-item-64388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64388"><a href="https://roadcyclinguk.com/racing/features-racing">Features</a></li>
	<li id="menu-item-115078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115078"><a href="http://roadcyclinguk.com/events">Races</a></li>
</ul>
</li>
<li id="menu-item-67754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67754"><a href="https://roadcyclinguk.com/sportive">Sportive</a></li>
<li id="menu-item-61030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-61030"><a href="https://roadcyclinguk.com/how-to">How To</a>
<ul class="sub-menu">
	<li id="menu-item-61032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61032"><a href="https://roadcyclinguk.com/how-to/maintenance">Maintenance</a></li>
	<li id="menu-item-61090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61090"><a href="https://roadcyclinguk.com/how-to/fitness-nutrition">Fitness &#038; Nutrition</a></li>
	<li id="menu-item-61019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61019"><a href="https://roadcyclinguk.com/how-to/technique">Technique</a></li>
</ul>
</li>
<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785"><a href="https://roadcyclinguk.com/competitions">Win</a></li>
<li id="menu-item-11490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-11490"><a title="Road Cycling Forums" href="http://forums.roadcyclinguk.com">Forum</a>
<ul class="sub-menu">
	<li id="menu-item-11847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11847"><a title="Today&#8217;s Road Cycling Posts" href="http://forums.roadcyclinguk.com/search.php?do=getdaily">Today&#8217;s Posts</a></li>
	<li id="menu-item-11848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11848"><a title="New Road Cycling Posts" href="http://forums.roadcyclinguk.com/search.php?do=getnew">New Posts</a></li>
	<li id="menu-item-62352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62352"><a href="http://forums.roadcyclinguk.com/forumdisplay.php/7-Bikes">Bike Advice</a></li>
	<li id="menu-item-62346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62346"><a href="http://forums.roadcyclinguk.com/forumdisplay.php/4-Events">Events</a></li>
	<li id="menu-item-62347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62347"><a href="http://forums.roadcyclinguk.com/forumdisplay.php/5-Gear">Gear &#038; Tech</a></li>
	<li id="menu-item-62343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62343"><a href="http://forums.roadcyclinguk.com/forumdisplay.php/1-New-to-road-riding">New to Road Cycling</a></li>
	<li id="menu-item-62345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62345"><a href="http://forums.roadcyclinguk.com/forumdisplay.php/3-Sportives-reliability-trials-rides-and-holidays">Sportives &#038; Rides</a></li>
	<li id="menu-item-62351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62351"><a href="http://forums.roadcyclinguk.com/forumdisplay.php/6-Tea-shop">Tea Shop</a></li>
	<li id="menu-item-62344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62344"><a href="http://forums.roadcyclinguk.com/forumdisplay.php/2-Training">Training &#038; Nutrition</a></li>
</ul>
</li>
<li id="menu-item-94604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-94604"><a href="https://roadcyclinguk.com/blogs">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-97424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97424"><a href="https://roadcyclinguk.com/blogs/tims-blog">Tim</a></li>
	<li id="menu-item-94606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94606"><a href="https://roadcyclinguk.com/blogs/georges-blog">George</a></li>
	<li id="menu-item-97425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97425"><a href="https://roadcyclinguk.com/blogs/colin">Colin</a></li>
	<li id="menu-item-94607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94607"><a href="https://roadcyclinguk.com/blogs/guest-blog">Guest</a></li>
</ul>
</li>
<li id="menu-item-102279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102279"><a href="http://roadcyclinguk.com/directories">Directories</a></li>
<li id="menu-item-129476" class="menu-item__rcuk-100 menu-item__rcuk-100--bikes menu-item menu-item-type-post_type menu-item-object-lander menu-item-129476"><a href="https://roadcyclinguk.com/rcuk-100/bikes">RCUK 100 &#8211; Bikes</a></li>
<li id="menu-item-129471" class="menu-item__rcuk-100 menu-item__rcuk-100--groupsets menu-item menu-item-type-post_type menu-item-object-lander menu-item-129471"><a href="https://roadcyclinguk.com/rcuk-100/groupsets">RCUK 100 Groupsets</a></li>
<li id="menu-item-129475" class="menu-item__rcuk-100 menu-item__rcuk-100--wheels menu-item menu-item-type-post_type menu-item-object-lander menu-item-129475"><a href="https://roadcyclinguk.com/rcuk-100/wheels-and-tyres">Wheels &#038; Tyres</a></li>
<li id="menu-item-129473" class="menu-item__rcuk-100 menu-item__rcuk-100--finishing-kit menu-item menu-item-type-post_type menu-item-object-lander menu-item-129473"><a href="https://roadcyclinguk.com/rcuk-100/finishing-kit">Finishing Kit</a></li>
<li id="menu-item-129474" class="menu-item__rcuk-100 menu-item__rcuk-100--apparel menu-item menu-item-type-post_type menu-item-object-lander menu-item-129474"><a href="https://roadcyclinguk.com/rcuk-100/apparel">Apparel</a></li>
<li id="menu-item-129472" class="menu-item__rcuk-100 menu-item__rcuk-100--accessories menu-item menu-item-type-post_type menu-item-object-lander menu-item-129472"><a href="https://roadcyclinguk.com/rcuk-100/accessories">Accessories</a></li>
</ul>      </nav>
      <div class="c-navbar-side__social-items-wrapper">
        <nav class="c-navbar-side__social-items">
              <a class="c-navbar-primary__social-link" href="https://www.facebook.com/pages/RoadCyclingUK/184076231640367" title="Find us on Facebook" target='_blank' >
      <i class="fa fa-facebook"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://twitter.com/roadcyclinguk" title="Follow us on Twitter" target='_blank' >
      <i class="fa fa-twitter"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="http://instagram.com/roadcyclinguk" title="Find us on Instagram" target='_blank' >
      <i class="fa fa-instagram"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="/newsletter" title="Subscribe to our Newsletter" target='_blank' >
      <i class="fa fa-envelope"></i>
    </a>
      <a class="c-navbar-primary__social-link" href="https://roadcyclinguk.com/feed" title="Our RSS Feed" target='_blank' >
      <i class="fa fa-feed"></i>
    </a>
          </nav>
      </div>
    </div>
  </div>
</header>

<div class="c-navbar-bottom">
  <ul class="c-navbar-bottom__menu-items">
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link" href="https://roadcyclinguk.com" title="Homepage">
        <i class="c-icon fa-home"></i>
        <span>Home</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-share-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-share"></i>
        <span>Share</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-search-toggle c-navbar-bottom__menu-item-link">
        <i class="c-icon fa-search"></i>
        <span>Search</span>
      </a>
    </li>
    <li class="c-navbar-bottom__menu-item">
      <a class="c-navbar-bottom__menu-item-link c-nav-toggle c-nav-toggle--nav-bottom js-primary-nav-toggle">
        <div class="c-nav-toggle__inner">
          <i class="c-nav-toggle__icon"></i>
        </div>
        <span>Menu</span>
      </a>
    </li>
  </ul>

  <div class="c-navbar-bottom__share">
    <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
  </div>

  <div class="c-navbar-bottom__search">
    <div class="c-search-form__wrapper">
  <form method="get" class="c-search-form" action="https://roadcyclinguk.com/">
    <input type="text" class="c-search-form__input" name="s" placeholder="Search" required />
    <button type="submit" class="c-search-form__submit" name="submit">
      Go    </button>
  </form>
</div>
  </div>
</div>
<section class="o-section o-section-intro-top o-section--1 o-section--has-ads js-section--has-ads " id="">
  
<div class="c-article-head c-article-head--none" >
  
<header class="c-article-head__inner ">
      <h4 class="c-article-head__category o-col-xl--2"><a class="c-article-head__category-link" href="https://roadcyclinguk.com/gear/gear-news/racing-technology">Race Tech</a></h4>
  
  <div class="c-article-head__title-wrapper o-col-xl--10">
    <h1 class="c-article-head__title">Six tech trends from the 2017 Tour de France</h1>

          <h2 class="c-article-head__subtitle">From disc brakes to integrated junction boxes, here are six tech trends from the 2017 Tour de France</h2>
      </div>
</header>
</div></section>

<section class="o-section o-section-intro  o-section--has-ads js-section--has-ads">
  <div class="c-article-body">
    <aside class="c-article-body__aside c-article-body__aside--left o-col-lg--2">
      <div class="c-article-meta">
      <img class="c-article-meta__author-image" src="//www.gravatar.com/avatar/26bdc8fe8537fe6f6df9a7942f05d120?s=48&d=404" alt="George Scott">
    <div class="c-article-meta__wrapper">
    <a href="https://roadcyclinguk.com/author/georgescott" target="_blank">
      <p class="c-article-meta__author">
        by <strong>George Scott</strong>
      </p>
    </a>

    <p class="c-article-meta__social">
      
              <a class="c-article-meta__social-link" href="https://twitter.com/georgetscott" target="_blank">
          <i class="c-icon fa-twitter"></i>
          georgetscott        </a>
      
    </p>
  </div>
  <date class="c-article-meta__date">18th July 2017</date>
</div>      <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
          </aside>

    <div class="c-article-copy">
      <p><strong>The <a href="https://roadcyclinguk.com/tour-de-france-2017">Tour de France</a> gives us the chance to check out the <a href="http://www.roadcyclinguk.com/tag/tour-de-france-2017-tech">latest tech</a> from the very top level of professional cycling, from the fastest aero bikes to the lightest frames, via next-generation power meters and space-age components.</strong></p>
<p>We&#8217;ve already shown you some of the top tech from this year&#8217;s Tour, including <a href="https://roadcyclinguk.com/gear/gear-news/racing-technology/photo-gallery-bike-tech-2017-tour-de-france.html">time trial bikes</a> from the Dusseldorf Grand Depart, Shimano&#8217;s <a href="https://roadcyclinguk.com/gear/gear-news/racing-technology/shimano-power-meter-enters-production-team-sunweb-fdj-using-unit-2017-tour-de-france.html">brand new power meter</a>, <a href="https://roadcyclinguk.com/gear/gear-news/racing-technology/photo-gallery-custom-bikes-kit-2017-tour-de-france.html">custom bikes and kit</a>, Marcel Kittel&#8217;s<a href="https://roadcyclinguk.com/gear/gear-news/racing-technology/pro-bike-richie-portes-bmc-teammachine-slr01.html"> Specialized Venge ViAS Disc</a>, Richie Porte&#8217;s<a href="https://roadcyclinguk.com/gear/gear-news/racing-technology/pro-bike-richie-portes-bmc-teammachine-slr01.html"> BMC Teammachine SLR 01</a> and more.</p>
<p><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/EWeyzojXvfq6G1lHQMPBz86u08c=/150x102/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-Trends-collage.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/1-Trends-collage.jpg' data-srcset='https://thumbor-static.factorymedia.com/t-oLMv9DQi3WWuBPJRyXlfx30oE=/1920x1317/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-Trends-collage.jpg 1920w,https://thumbor-static.factorymedia.com/KXxU2my2Kr1ICGZ22mMua2ZXNlw=/1440x987/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-Trends-collage.jpg 1440w,https://thumbor-static.factorymedia.com/eijKYv5vxl5MeyvfXq3cQY3KbnA=/960x658/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-Trends-collage.jpg 960w,https://thumbor-static.factorymedia.com/adlWVov5zrOHXY68Rdc65IuYpeM=/640x439/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-Trends-collage.jpg 640w,https://thumbor-static.factorymedia.com/G1gaVPVxfjfIePMCTna265edHIg=/480x329/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-Trends-collage.jpg 480w,https://thumbor-static.factorymedia.com/EWeyzojXvfq6G1lHQMPBz86u08c=/150x102/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-Trends-collage.jpg 150w,' data-sizes='auto' ></p>
<p>With professional cycling serving as a development and testing ground for the very best tech, what we see at the Tour de France this year will soon be in bike shops and should one day trickle down to a more affordable level.</p>
<p>So with that in mind, here are six tech trends from the 2017 Tour de France.</p>
<h3><strong>1) Integrated junction boxes</strong></h3>
<p>Integration has been one of the bike industry&#8217;s buzz words for a few years now. Of course, bikes like the Trek Madone 9-Series helped pioneer the idea of integration, with the <a href="https://roadcyclinguk.com/gear/trek-unveil-revamped-2016-madone-9-series-aero-road-bike.html">American firm&#8217;s aero weapon dripping in proprietary tech</a>, but 2017 has seen the idea of integration on road bikes become all the more common.</p>
<p>Typically the idea is to keep things clean, both in terms of aerodynamics and aesthetics. Achieve one and you&#8217;ll normally take care of the other. In the past, one obvious area where there&#8217;s been room for improvement has been with Shimano&#8217;s Di2 junction box which, despite the smart electronic tech involved in the groupset, has been strapped somewhat inconspicuously to an otherwise beautiful (in some cases, anyway) bike.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
        <div class="adslot dmpu" data-adunit="DMPU">
    <div id="div-gpt-ad-596e9761aa5083.41310401"></div>
    <script>
        loadNewDfpSlot('aside', 'div-gpt-ad-596e9761aa5083.41310401');
    </script>
</div>      </div>
          </aside>

  </div>
</section>
<section class="o-section o-section--2 o-section--images  " id="">

  <div class="o-grid">
    <div class="c-article-body-figure__wrapper o-col-xs--12 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/2dxblu9sLa1laUWwPtMbO2W-IZM=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7345.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/02-IMG_7345.jpg' data-srcset='https://thumbor-static.factorymedia.com/nnYKkeNo68bxSmfd0KPt_nT__1M=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7345.jpg 1920w,https://thumbor-static.factorymedia.com/f2E7t70HOUHH52pOPqHuDNYAKOc=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7345.jpg 1440w,https://thumbor-static.factorymedia.com/9wqobOaam136dEs0nWzFAdTiFNw=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7345.jpg 960w,https://thumbor-static.factorymedia.com/pyohOSCzcNJHvQUzoQjjOvefwKM=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7345.jpg 640w,https://thumbor-static.factorymedia.com/fTeZdyFydvhuu8L2CPZi904tVUc=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7345.jpg 480w,https://thumbor-static.factorymedia.com/2dxblu9sLa1laUWwPtMbO2W-IZM=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7345.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France 2017 tech trends (Pic: George Scott/Factory Media)</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/FqNHXq-_c8acr69RI2WopdwkSYw=/150x92/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F15-IMG_7520-1.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/15-IMG_7520-1.jpg' data-srcset='https://thumbor-static.factorymedia.com/sVszwlSyH-XS74pBIAe-70uUKVM=/1920x1186/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F15-IMG_7520-1.jpg 1920w,https://thumbor-static.factorymedia.com/MTpDKWYJE1zwnfZFVqVxER0p_50=/1440x889/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F15-IMG_7520-1.jpg 1440w,https://thumbor-static.factorymedia.com/BVqekVzjcZuh42omKAvfeJB5K3Q=/960x593/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F15-IMG_7520-1.jpg 960w,https://thumbor-static.factorymedia.com/y2SBzAoqQ_16QtBN3jsfNvdFRbc=/640x395/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F15-IMG_7520-1.jpg 640w,https://thumbor-static.factorymedia.com/Vv2KxPyT5V4TZvKc1r5b1Sb9bnI=/480x296/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F15-IMG_7520-1.jpg 480w,https://thumbor-static.factorymedia.com/FqNHXq-_c8acr69RI2WopdwkSYw=/150x92/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F15-IMG_7520-1.jpg 150w,' data-sizes='auto' >          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/bQRrESeHNKKs2u90-fanooW-giA=/150x92/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F52-IMG_8122.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/52-IMG_8122.jpg' data-srcset='https://thumbor-static.factorymedia.com/C_t8RervmceeQhr2RfaJkJyMAPw=/1920x1186/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F52-IMG_8122.jpg 1920w,https://thumbor-static.factorymedia.com/ci33co8ahUlHQZDrku3hhCf9XSQ=/1440x889/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F52-IMG_8122.jpg 1440w,https://thumbor-static.factorymedia.com/RchcnGzFljflIPAQyO79ObRGufk=/960x593/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F52-IMG_8122.jpg 960w,https://thumbor-static.factorymedia.com/6LSCjFAYA2-cBfKrWL1KoDu-0jg=/640x395/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F52-IMG_8122.jpg 640w,https://thumbor-static.factorymedia.com/vWgOW49qL5UEk126_nlj8XfTaZM=/480x296/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F52-IMG_8122.jpg 480w,https://thumbor-static.factorymedia.com/bQRrESeHNKKs2u90-fanooW-giA=/150x92/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F52-IMG_8122.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">This is a really neat piece of integration, with the junction box for Shimano's new Dura-Ace Di2 groupset housed within the end of the Michael Matthews' handlebar</figcaption>
          </figure>
</div>

    
  </div>

</section>

<section class="o-section o-section--3  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>However, the <a href="https://roadcyclinguk.com/gear/shimano-introduce-dura-ace-r9100-integrated-power-meter.html">launch of Shimano&#8217;s Dura-Ace Di2 R9150 groupset last summer</a> also saw the arrival of a new junction box, capable of being housed within the downtube (when frame manufacturers accommodate the design, that is) or in place of a handlebar plug. Pinarello and BMC are among the bike brands to include an integrated downtube port on their latest bikes, on the <a href="https://roadcyclinguk.com/gear/pinarello-dogma-f10-team-sky-2017.html">Dogma F10</a> and <a href="https://roadcyclinguk.com/gear/gear-news/racing-technology/pro-bike-richie-portes-bmc-teammachine-slr01.html">third-generation Teammachine SLR 01</a> both launched this year.</p>
<p>The handlebar configuration is particularly neat, though not something we&#8217;ve seen much of yet. However, the pre-production Giant Propel Disc which has been ridden by Team Sunweb&#8217;s Michael Matthews on some stages of this year&#8217;s Tour has used the setup. Check out the pic above or watch out for a full feature on Matthews&#8217; disc-equipped bike this week.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<section class="o-section o-section--4  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <h3>2) Integrated cockpits</h3>
<p>One area of bike design that has really taken off over the past couple of years has been the integrated handlebar and stem. Indeed, aerodynamics are now considered so important that even those frames not necessarily designed to cheat the wind, like BMC&#8217;s new Teammachine, come with an integrated setup to keep the front-end clean.</p>
<p>&nbsp;</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<section class="o-section o-section--5 o-section--images  " id="">

  <div class="o-grid">
    <div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/x5OJHUwsgoJerYf__TlbTBbIifk=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F07-IMG_8090.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/07-IMG_8090.jpg' data-srcset='https://thumbor-static.factorymedia.com/FrpMqNHS48jfmk7JBAf_ke0E6pQ=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F07-IMG_8090.jpg 1920w,https://thumbor-static.factorymedia.com/3jlkMNb0QmP0fvzbN_2wriLoo2A=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F07-IMG_8090.jpg 1440w,https://thumbor-static.factorymedia.com/d2UvFfjEctHCALiN_ay4FQ9QDK0=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F07-IMG_8090.jpg 960w,https://thumbor-static.factorymedia.com/3MXht0BXlCyoZOjN2yUP-amZHEM=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F07-IMG_8090.jpg 640w,https://thumbor-static.factorymedia.com/wGXk0vqcL9Kc4_vYvCZm3XxgxMI=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F07-IMG_8090.jpg 480w,https://thumbor-static.factorymedia.com/x5OJHUwsgoJerYf__TlbTBbIifk=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F07-IMG_8090.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France 2017 tech trends (Pic: George Scott/Factory Media)</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/oQ6uecQnQkGJEm8KK1CXgVMAE-A=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7479.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/02-IMG_7479.jpg' data-srcset='https://thumbor-static.factorymedia.com/EZu1jyC71l5GgQhFRBqTZyvuwcQ=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7479.jpg 1920w,https://thumbor-static.factorymedia.com/5Lp5KuEHQ_OCV34PfdRHoZp_x9Y=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7479.jpg 1440w,https://thumbor-static.factorymedia.com/OHxT2DcrFN5wHufZSy1bgSymBCc=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7479.jpg 960w,https://thumbor-static.factorymedia.com/oNIHuy2KR_9GQqj3dLGvrOdqqNA=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7479.jpg 640w,https://thumbor-static.factorymedia.com/4uTgsUVvC18-XWbPxmyxy4UE6iQ=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7479.jpg 480w,https://thumbor-static.factorymedia.com/oQ6uecQnQkGJEm8KK1CXgVMAE-A=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F02-IMG_7479.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">BMC Teammachine SLR 01, Tour de France 2017 (Pic: George Scott/Factory Media)</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/TrBsewnTE_mfH1ORqnfxv1ufiVM=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fkittel.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/kittel.jpg' data-srcset='https://thumbor-static.factorymedia.com/hcY6yNkinQdZzO7Co8bRSn2zpM8=/712x473/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fkittel.jpg 712w,https://thumbor-static.factorymedia.com/XIzJqTuTPNhji8hp5954Cx-KRy4=/534x354/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fkittel.jpg 534w,https://thumbor-static.factorymedia.com/Yky5oBD5s44HKiBC5RULfX9DFEI=/356x236/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fkittel.jpg 356w,https://thumbor-static.factorymedia.com/hgvFvS6hfkW2U4KXkj2n5oOLKkQ=/237x157/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fkittel.jpg 237w,https://thumbor-static.factorymedia.com/vqjlb2s2ivhunsAhzsnswKLXC_U=/178x118/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fkittel.jpg 178w,https://thumbor-static.factorymedia.com/TrBsewnTE_mfH1ORqnfxv1ufiVM=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fkittel.jpg 150w,' data-sizes='auto' >          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/DevN_ITf3RquI9AnwIAReezarjA=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fchris-froome-handle-bar.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/chris-froome-handle-bar.jpg' data-srcset='https://thumbor-static.factorymedia.com/KnxaWqyFk8For4B87UDd_ClDmSE=/2136x1419/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fchris-froome-handle-bar.jpg 2136w,https://thumbor-static.factorymedia.com/2YarNwZztr9tdk-nciizLnoJw3c=/1602x1064/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fchris-froome-handle-bar.jpg 1602w,https://thumbor-static.factorymedia.com/_kICDIn7zKz4lc_rNXtyltCtTzY=/1068x709/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fchris-froome-handle-bar.jpg 1068w,https://thumbor-static.factorymedia.com/w1UZwajOVjrtM9CzNYgJjDaYJrM=/712x473/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fchris-froome-handle-bar.jpg 712w,https://thumbor-static.factorymedia.com/dbsSJ624f5J95EctsKkidhX419c=/534x354/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fchris-froome-handle-bar.jpg 534w,https://thumbor-static.factorymedia.com/DevN_ITf3RquI9AnwIAReezarjA=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fchris-froome-handle-bar.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Chris Froome, Pinarello Dogma F10, PRO Stealth Evo integrated aero handlebar and stem (Pic: Sirotti)</figcaption>
          </figure>
</div>

    
  </div>

</section>

<section class="o-section o-section--6  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>Taking another look at Matthews&#8217; Propel Disc (top-left, above), Giant have developed a nifty design that combines a sleek, wind-cheating handlebar with a cable-hiding stem. Matthews has been using a prototype version of the cockpit made from aluminium at the Tour, but the final production model will be crafted from carbon fibre.</p>
<p>While BMC and Giant have developed specific cockpit setups for their latest frames, more and more riders are choosing an integrated handlebar and stem as a matter of course. Team Sky&#8217;s Chris Froome is among them, using the PRO Stealth Evo cockpit (bottom-right, above). Meanwhile, the Metron 5D handlebar and stem, introduced by Italian component manufacturer Vision last year, is a popular choice in the peloton, with green jersey holder Marcel Kittel (QuickStep Floor) among the riders to use it (bottom-left, above).</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<section class="o-section o-section--7  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <h3>3) Ubiquitous power meters &#8211; and more competition</h3>
<p>Ok, you don&#8217;t need us to tell you that power meters are now commonplace in the peloton &#8211; the racing is, in many ways, dictated by power &#8211; but it is now almost unheard of for a professional rider not to use a power meter.</p>
<p>However, it may not come as a huge surprise that one of the riders to go without is maverick breakaway artist Thomas Voeckler (Direct Energie). Voeckler is one of the old guard, with the Frenchman coming to the end of his career and set to retire at the end of the Tour.</p>
<figure class="c-article-body-figure c-article-body-figure--lg c-article-body-figure--align-center">
<div class="c-article-body-figure__image"><img class='c-article-body-image c-article-body-image--lg c-article-body-image--align-none js-lazyload' src='https://thumbor-static.factorymedia.com/QsDRXddvH2nlRtfzBXTo-TL4GU4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F04-IMG_7419.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/04-IMG_7419.jpg' data-srcset='https://thumbor-static.factorymedia.com/XFPhO-8M1Wnt9cflxVadO3Lw_p0=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F04-IMG_7419.jpg 1920w,https://thumbor-static.factorymedia.com/6o-CA7T0MU8V3C5iQCDn91gjstk=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F04-IMG_7419.jpg 1440w,https://thumbor-static.factorymedia.com/frjZa_xaPk9KJpgAitkE59WUJHo=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F04-IMG_7419.jpg 960w,https://thumbor-static.factorymedia.com/LeS9HQBT5CABXfyndP4-Rs4AL9Q=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F04-IMG_7419.jpg 640w,https://thumbor-static.factorymedia.com/b5d6bpc0kvjYG12o4vf4OHcsoPk=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F04-IMG_7419.jpg 480w,https://thumbor-static.factorymedia.com/QsDRXddvH2nlRtfzBXTo-TL4GU4=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F04-IMG_7419.jpg 150w,' data-sizes='auto' ></div>
<figcaption class="c-article-body-figure__caption">Thomas Voeckler is one of the few riders not to use a power meter</figcaption>
</figure>
<p>Voeckler&#8217;s gurning attacks have earnt him an army of fans and, while certainly not always successful, the 38-year-old&#8217;s bold moves are fuelled by heart, passion and intelligence, rather than the numbers on his bike computer.</p>
<p>Equally telling, is the amount of competition you&#8217;ll now find in the power meter market. It&#8217;s no surprise really, given the importance of the power meter to professional cycling, but whereas SRM once dominated the peloton, you can now count nearly brands vying for a slice of the market, including relatively new players like Pioneer and 4iiii.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<section class="o-section o-section--8 o-section--images  " id="">

  <div class="o-grid">
    <div class="c-article-body-figure__wrapper o-col-xs--12 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/jv-IosCncIFE1K5vznkWOPyJdNw=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F06%2FShimano_Dura-Ace_power_meter-13.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/06/Shimano_Dura-Ace_power_meter-13.jpg' data-srcset='https://thumbor-static.factorymedia.com/iT8iS59pUMEz4gqaKi2qXVfki0M=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F06%2FShimano_Dura-Ace_power_meter-13.jpg 1920w,https://thumbor-static.factorymedia.com/QQSCUhqRnX3fxgHf1E6NHP7biZc=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F06%2FShimano_Dura-Ace_power_meter-13.jpg 1440w,https://thumbor-static.factorymedia.com/DfgR5snesAGQIfwbV_XLUQyhu64=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F06%2FShimano_Dura-Ace_power_meter-13.jpg 960w,https://thumbor-static.factorymedia.com/F8-yAj6YG0tr0f3pXPH-ZP--Ces=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F06%2FShimano_Dura-Ace_power_meter-13.jpg 640w,https://thumbor-static.factorymedia.com/9_V2D0JKKRBefgYRlixWF3ftHHk=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F06%2FShimano_Dura-Ace_power_meter-13.jpg 480w,https://thumbor-static.factorymedia.com/jv-IosCncIFE1K5vznkWOPyJdNw=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F06%2FShimano_Dura-Ace_power_meter-13.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Shimano FC-R9100-P power meter, Tour de France 2018 (Pic: George Scott/Factory Media)</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--4 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/I0OrcxpSc9yYLQCD8-2fxLf-xUo=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F09-IMG_7495.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/09-IMG_7495.jpg' data-srcset='https://thumbor-static.factorymedia.com/TK0X75X_saiaTKgRUX3WMYceXtY=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F09-IMG_7495.jpg 1920w,https://thumbor-static.factorymedia.com/TukMowJlpefgyXkdtRmCrv94MJY=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F09-IMG_7495.jpg 1440w,https://thumbor-static.factorymedia.com/xJxkQQ-UAi2dyv6lOSQAoa8b0e0=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F09-IMG_7495.jpg 960w,https://thumbor-static.factorymedia.com/w14CqJh9bifGrgPSMiMqyx1-T24=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F09-IMG_7495.jpg 640w,https://thumbor-static.factorymedia.com/0U7gW0xkjs9vG_I3SaRdt8nWEmA=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F09-IMG_7495.jpg 480w,https://thumbor-static.factorymedia.com/I0OrcxpSc9yYLQCD8-2fxLf-xUo=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F09-IMG_7495.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">BMC Racing's riders at the Tour de France have a full complement of new Shimano Dura-Ace Di2 R9150 components - except for the chainset, which is the old Dura-Ace 91000 model with an SRM power meter</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--4 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/nadSC7TQyAc71DQGVp4QeQKf4as=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F5-IMG_7639.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/5-IMG_7639.jpg' data-srcset='https://thumbor-static.factorymedia.com/l7E9mwjnxahIsvH5ZYa8ASh01i8=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F5-IMG_7639.jpg 1920w,https://thumbor-static.factorymedia.com/ykAGfvg1yuJeP_oxzU9WqTMHqvI=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F5-IMG_7639.jpg 1440w,https://thumbor-static.factorymedia.com/dnSo4sVFn0gbXOk0xqalXBmJfls=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F5-IMG_7639.jpg 960w,https://thumbor-static.factorymedia.com/_vjvrg540gdG5vaSGVgbsdKqWZ4=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F5-IMG_7639.jpg 640w,https://thumbor-static.factorymedia.com/chKW5mp8hmc7tFdUq4xp-GHhd_E=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F5-IMG_7639.jpg 480w,https://thumbor-static.factorymedia.com/nadSC7TQyAc71DQGVp4QeQKf4as=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F5-IMG_7639.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France tech trends 2017</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--4 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/HZgCWDYiXhKRi8fJXjIOLiWntzY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-IMG_7688.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/1-IMG_7688.jpg' data-srcset='https://thumbor-static.factorymedia.com/jmHSQwe1eYXMRtLkQ1KaHmHyXTI=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-IMG_7688.jpg 1920w,https://thumbor-static.factorymedia.com/5kkO1gQTYpgvh2u5JVGfDf8W3Z8=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-IMG_7688.jpg 1440w,https://thumbor-static.factorymedia.com/XzYZntjYnx3TW2P7WXZvYehHGeE=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-IMG_7688.jpg 960w,https://thumbor-static.factorymedia.com/-hsmDCGwslZCZPP1AG0g0KkgyvU=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-IMG_7688.jpg 640w,https://thumbor-static.factorymedia.com/Bt7BhWUBsCo3EsRUn1u5NuKicu4=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-IMG_7688.jpg 480w,https://thumbor-static.factorymedia.com/HZgCWDYiXhKRi8fJXjIOLiWntzY=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F1-IMG_7688.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France tech trends 2017</figcaption>
          </figure>
</div>

    
  </div>

</section>

<section class="o-section o-section--9  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>In another nod towards integration, the newest player in the power market is Shimano, with the Dura-Ace chainset-mounted unit <a href="https://roadcyclinguk.com/gear/gear-news/racing-technology/shimano-power-meter-enters-production-team-sunweb-fdj-using-unit-2017-tour-de-france.html">now in production and spotted on FDJ and Team Sunweb bikes at the Tour</a>.</p>
<p>While the power meter market has exploded since the turn of the decade, it will be interesting to now see what impact Shimano&#8217;s arrival has on those power meters used in the pro peloton, with the Japanese giant holding significant influence over its partner teams.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<section class="o-section o-section--10  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <h3>4) Aero bikes rule, but weight is still key</h3>
<p>Almost every bike launched in 2017 makes at least a nod to aerodynamics. If it&#8217;s not a fully fledged aero machine, like the <a href="https://roadcyclinguk.com/gear/gear-news/orbea-launch-first-dedicated-aero-road-bike-orca-aero.html">Orbea Orca Aero</a>, then aerodynamics have at least played some part in the development, even if it&#8217;s the use of an integrated cockpit like on the BMC Teammachine SLR01 we&#8217;ve already run through.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<section class="o-section o-section--11 o-section--images  " id="">

  <div class="o-grid">
    <div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/y5a6c28I4KCnIbdSvYrY7Ft52r8=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F3-IMG_7558.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/3-IMG_7558.jpg' data-srcset='https://thumbor-static.factorymedia.com/mfHCRfjLVUcvAqxToSPeHOoDagA=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F3-IMG_7558.jpg 1920w,https://thumbor-static.factorymedia.com/yDkpubXaAgyQUGTi3xSsLpq7ZB0=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F3-IMG_7558.jpg 1440w,https://thumbor-static.factorymedia.com/LJIhkLk5DU8qzuKCaXEfOZfzkXo=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F3-IMG_7558.jpg 960w,https://thumbor-static.factorymedia.com/MuJMohGOKdZXmMlx6WK843Gqqd4=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F3-IMG_7558.jpg 640w,https://thumbor-static.factorymedia.com/YgDfasG5gAJHMO03drkXOafW_yM=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F3-IMG_7558.jpg 480w,https://thumbor-static.factorymedia.com/y5a6c28I4KCnIbdSvYrY7Ft52r8=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F3-IMG_7558.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France tech trends 2017</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/v4CsCg04wvscdakwDF9DuJD119E=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Forbea-orca-aero.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/orbea-orca-aero.jpg' data-srcset='https://thumbor-static.factorymedia.com/sg9YaBwIqHqDDMmLeFgARLpGvng=/2400x1600/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Forbea-orca-aero.jpg 2400w,https://thumbor-static.factorymedia.com/kt0H0cEo3WOXKojdlwPsgqnj4Zk=/1800x1200/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Forbea-orca-aero.jpg 1800w,https://thumbor-static.factorymedia.com/lCiQnB3kg9AiV9Z2fZJ18NpIQGs=/1200x800/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Forbea-orca-aero.jpg 1200w,https://thumbor-static.factorymedia.com/YXAizZSARiPqAGMAuo9g3iEU_FE=/800x533/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Forbea-orca-aero.jpg 800w,https://thumbor-static.factorymedia.com/W-EBsFUQmQZSfXKxPENU6HeBSiU=/600x400/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Forbea-orca-aero.jpg 600w,https://thumbor-static.factorymedia.com/v4CsCg04wvscdakwDF9DuJD119E=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Forbea-orca-aero.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Orbea Orca Aero 2018 road bike (Photo: Iri Greco / BrakeThrough Media | www.brakethroughmedia.com)</figcaption>
          </figure>
</div>

    
  </div>

</section>

<section class="o-section o-section--12  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>In a race that covers 3,540km,and with stages topping 200km, aerodynamics rule. By our reckoning, Cannondale-Drapac is the only team at this year&#8217;s Tour without an aero bike at its disposal, though the <a href="https://roadcyclinguk.com/gear/cannondale-supersix-evo-hi-mod-team.html">latest Cannondale SuperSix Evo Hi-Mod</a> is said to be more aerodynamic than the previous model. Most teams, however, have a choice of bikes, depending on the rider and terrain. Even those bikes designed as all-rounders, like the new <a href="https://roadcyclinguk.com/gear/gear-news/specialized-launch-lightest-ever-s-works-tarmac-sl6-first-ride-review.html">Specialized Tarmac SL6</a>, are increasingly influenced by aerodynamic performance.</p>
<p>However, while aerodynamic performance is key, not least for the sprinters of the peloton vying for stage wins sometimes <a href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-stage-seven-report.html" target="_blank">decided by millimetres</a>, weight is still vitally important &#8211; especially when the GC riders and climbers come out to play.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<section class="o-section o-section--13 o-section--images  " id="">

  <div class="o-grid">
    <div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/XhbYM3WtdeajZEs7cPbKz2V_us0=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fcontador-1.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/contador-1.jpg' data-srcset='https://thumbor-static.factorymedia.com/Q2FoT_b3Bzb4G5GjPflpD7BjEKQ=/640x425/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fcontador-1.jpg 640w,https://thumbor-static.factorymedia.com/ju8_yQAa7Ga9T1VAu5Hfls1KA4s=/480x318/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fcontador-1.jpg 480w,https://thumbor-static.factorymedia.com/UVuzChguTZcWUohN56I2jc8wgH8=/320x212/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fcontador-1.jpg 320w,https://thumbor-static.factorymedia.com/onT5uC2TPJy4hzzSp2XftyIFU2M=/213x141/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fcontador-1.jpg 213w,https://thumbor-static.factorymedia.com/birgXvucm_kUBhlBeBPAMhNm2S4=/160x106/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fcontador-1.jpg 160w,https://thumbor-static.factorymedia.com/XhbYM3WtdeajZEs7cPbKz2V_us0=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2Fcontador-1.jpg 150w,' data-sizes='auto' >          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--6 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/mor-USc4lPXZGRYDVNWg4i6wod8=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F11-668809050.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/11-668809050.jpg' data-srcset='https://thumbor-static.factorymedia.com/rmYpYwZwx78sae8rT1VASP8_SbY=/1920x1276/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F11-668809050.jpg 1920w,https://thumbor-static.factorymedia.com/EWljgwXA2ISHhmeKHBlG12ruedA=/1440x957/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F11-668809050.jpg 1440w,https://thumbor-static.factorymedia.com/Pf8iMFFtolJygRfukgi1WHSuKII=/960x638/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F11-668809050.jpg 960w,https://thumbor-static.factorymedia.com/povKYx3ri41Lhw1pHAGsG2-GNgE=/640x425/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F11-668809050.jpg 640w,https://thumbor-static.factorymedia.com/cEdQFPxb1lVv0wQCv5t40hh5ydk=/480x319/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F11-668809050.jpg 480w,https://thumbor-static.factorymedia.com/mor-USc4lPXZGRYDVNWg4i6wod8=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F11-668809050.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France 2017 tech trends (Pic: George Scott/Factory Media)</figcaption>
          </figure>
</div>

    
  </div>

</section>

<section class="o-section o-section--14  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>Trek <a href="https://roadcyclinguk.com/gear/gear-news/trek-emonda-slr-640g-2018-road-bike.html">launched the latest version of the Emonda</a> ahead of the Tour, with the claimed frame weight down to a frankly ludicrous 640g. While the UCI weight limit remains at 6.8kg, bike brands continue to push the boundaries of carbon manufacture, with the Emonda leading the way. The Tarmac SL6, meanwhile, is Specialized&#8217;s lightest frame to date at a claimed 733g. When it comes to climbing, some riders still prefer to have the very lightest frame beneath them, even if it means forfeiting something on the aero front.</p>
<p>On that note, while Team Sky riders use the aero-optimised Dogma F10 for the majority of the race, Pinarello have produced a lightweight version of the frame, the Dogma F10 X-Light, for use in the mountains, taking about 100g of the frame weight, according to team mechanics.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<section class="o-section o-section--15  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <h3><strong>5) Disc brakes are here</strong></h3>
<p>2017 will go down as the year in which disc brakes not only debuted at the Tour de France, but were ridden to victory by Marcel Kittel.</p>
<p>The German fast man has claimed five stages wins so far, with three coming on the Specialized Venge ViAS Disc. Besides Kittel, Katusha&#8217;s Alexander Kristoff (Canyon Aeroad CF SLX Disc) and Team Sunweb&#8217;s Michael Matthews (Giant Propel Disc) have disc-equipped road bikes at their disposal for the Tour de France, while Cannondale-Drapac&#8217;s Alberto Bettiol used a Cannondale Slice Disc for the opening time trial in Dusseldorf.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<section class="o-section o-section--16 o-section--images  " id="">

  <div class="o-grid">
    <div class="c-article-body-figure__wrapper o-col-xs--12 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/9kG_9zVK4SNdQojnf2VWGMeL9YQ=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMarcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/Marcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg' data-srcset='https://thumbor-static.factorymedia.com/0wUQI0dXoCdUq72tLaNsF3935YM=/3696x2456/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMarcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg 3696w,https://thumbor-static.factorymedia.com/rD389zjMmM4huGAEzttXZwiBB4g=/2772x1842/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMarcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg 2772w,https://thumbor-static.factorymedia.com/1ALxcJ-SN5oaeykJc7lB6SLgvcs=/1848x1228/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMarcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg 1848w,https://thumbor-static.factorymedia.com/vElwryOV-ASBU-NYQ-uhhC5EtDo=/1232x818/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMarcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg 1232w,https://thumbor-static.factorymedia.com/Tul9TLtos0aYEqRSFtomNRUJMdI=/924x614/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMarcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg 924w,https://thumbor-static.factorymedia.com/9kG_9zVK4SNdQojnf2VWGMeL9YQ=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMarcel-Kittel-QuickStep-Floors-2017-Tour-de-France-sprint-pic-Sirotti.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Marcel Kittel, QuickStep Floors, 2017, Tour de France, sprint, pic - Sirotti</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--4 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/1DLjlrc3oEo3IbuzK_HQ88Hb7jI=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F6-668436467.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/6-668436467.jpg' data-srcset='https://thumbor-static.factorymedia.com/I55ihUj4CLrKfR3oGnOW8qgMlkg=/1920x1276/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F6-668436467.jpg 1920w,https://thumbor-static.factorymedia.com/eKeI-ag9cLuqlu7M48xmNq9nPpQ=/1440x957/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F6-668436467.jpg 1440w,https://thumbor-static.factorymedia.com/HtuyNKkPskG5xme5apzEqazE5yU=/960x638/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F6-668436467.jpg 960w,https://thumbor-static.factorymedia.com/SkY8ld1zx-0aJeT2nDRdNk9j0K0=/640x425/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F6-668436467.jpg 640w,https://thumbor-static.factorymedia.com/cmIbjQLPhddUnvj1L8zVjH77KMo=/480x319/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F6-668436467.jpg 480w,https://thumbor-static.factorymedia.com/1DLjlrc3oEo3IbuzK_HQ88Hb7jI=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F6-668436467.jpg 150w,' data-sizes='auto' >          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--4 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/aV600722PTJQMnE06ZXzfQsupzk=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F47-IMG_8059.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/47-IMG_8059.jpg' data-srcset='https://thumbor-static.factorymedia.com/ahvF69rD8fdiatMneF1ZlxzVliU=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F47-IMG_8059.jpg 1920w,https://thumbor-static.factorymedia.com/f1H8hT-JyKIggV_f7Q2ykFykXQc=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F47-IMG_8059.jpg 1440w,https://thumbor-static.factorymedia.com/cALwxxKpecny68igtMpBQFps3qE=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F47-IMG_8059.jpg 960w,https://thumbor-static.factorymedia.com/mxPhfXDp67R93u1Xr94EjQjrlWQ=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F47-IMG_8059.jpg 640w,https://thumbor-static.factorymedia.com/_V8659GgBIbm1ppd6fol_jbm6fY=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F47-IMG_8059.jpg 480w,https://thumbor-static.factorymedia.com/aV600722PTJQMnE06ZXzfQsupzk=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F47-IMG_8059.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Marcel Kittel has been using a disc-equipped Specialized Venge ViAS Disc at the Tour and the rotors don't seem to be slowing the German sprinter down so far, with three wins to his name in the first week</figcaption>
          </figure>
</div>
<div class="c-article-body-figure__wrapper o-col-xs--6 o-col-md--4 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/b0LE3Zjalk3ONgnl_6WkN2ytJqg=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F10-IMG_8106.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/10-IMG_8106.jpg' data-srcset='https://thumbor-static.factorymedia.com/BAagQzVzkqMulGhHDwxIOAFM4NQ=/1920x1271/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F10-IMG_8106.jpg 1920w,https://thumbor-static.factorymedia.com/kBv3IG1zYfc8H1madMnIDpQSa1k=/1440x953/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F10-IMG_8106.jpg 1440w,https://thumbor-static.factorymedia.com/2n8zlZxRlxIXh9x4GOXH6Gc5gVs=/960x635/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F10-IMG_8106.jpg 960w,https://thumbor-static.factorymedia.com/7fkl81uVDpKP3dzlTLOmMjhLJAg=/640x423/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F10-IMG_8106.jpg 640w,https://thumbor-static.factorymedia.com/hYJPLBkO5EN6LVRoT4nmI5HPzGg=/480x317/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F10-IMG_8106.jpg 480w,https://thumbor-static.factorymedia.com/b0LE3Zjalk3ONgnl_6WkN2ytJqg=/150x99/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F10-IMG_8106.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France 2017 tech trends (Pic: George Scott/Factory Media)</figcaption>
          </figure>
</div>

    
  </div>

</section>

<section class="o-section o-section--17  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>The arrival of disc brakes at the Tour was inevitable, given the growing noise surrounding the technology generated by consumers, the media and manufacturers, and it&#8217;s no surprise the first we&#8217;ve seen of discs has been on the aero road bikes favoured by sprinters.</p>
<p>While, of course, there is an aerodynamic argument against disc brakes, both Specialized and Giant say the deficit is negligible and, in fact, their respective frames are specifically designed to manage the airflow with a disc rotor in place. However, it&#8217;s due to the extra weight of discs that we haven&#8217;t seen the technology make it out of bunch sprints and into the mountains.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<section class="o-section o-section--18  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <h3><strong>6) 1x makes an introduction</strong></h3>
<p>This one is not so much a trend, given only one rider (to our knowledge) has used a single-chainring setup in this year&#8217;s Tour de France, but in doing so, Tony Martin (Katusha) became the first modern-day rider to go 1x in cycling&#8217;s biggest race.</p>
<p>Martin&#8217;s Canyon Speedmax CF SLX was equipped with a single-ring drivetrain for the opening time trial in Dusseldorf, forgoing a front derailleur in favour of a single, prototype 58-tooth chainring with a SRAM Red eTap rear derailleur and cassette.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>


<section class="o-section o-section--19 o-section--images  " id="">

  <div class="o-grid">
    <div class="c-article-body-figure__wrapper o-col-xs--12 ">
  <figure class="c-article-body-figure">
    <img class='c-article-body-figure__image js-lazyload' src='https://thumbor-static.factorymedia.com/5obCL-t3gIMtZ3ZSm7Nni1roD9E=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F03-IMG_8241-1.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/03-IMG_8241-1.jpg' data-srcset='https://thumbor-static.factorymedia.com/lA1HC8GyGO3FND66qRiMf25gY-M=/1920x1280/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F03-IMG_8241-1.jpg 1920w,https://thumbor-static.factorymedia.com/Qc0SHXyA0DXozNgrqmVacQGTpQ4=/1440x960/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F03-IMG_8241-1.jpg 1440w,https://thumbor-static.factorymedia.com/wb9mMoVJjfj5za05Y1fptHJwrck=/960x640/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F03-IMG_8241-1.jpg 960w,https://thumbor-static.factorymedia.com/XPtHYP8qxsq3okzzYy4D8PNoIy4=/640x426/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F03-IMG_8241-1.jpg 640w,https://thumbor-static.factorymedia.com/0oKZ7bgQDdZVfQ3DQOq9oU-DD9k=/480x320/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F03-IMG_8241-1.jpg 480w,https://thumbor-static.factorymedia.com/5obCL-t3gIMtZ3ZSm7Nni1roD9E=/150x100/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2F03-IMG_8241-1.jpg 150w,' data-sizes='auto' >          <figcaption class="c-article-body-figure__caption c-article-body-figure__caption--none">Tour de France 2017 tech trends (Pic: George Scott/Factory Media)</figcaption>
          </figure>
</div>

    
  </div>

</section>

<section class="o-section o-section--20  " id="">

  <div class="c-article-body">
    <div class="c-article-copy">
      <p>Why go 1x? The Dusseldorf TT was played out over a pan-flat course, save for two road bridges, so Martin needed a relatively narrow spread of gears. On top of that, the lack of a front derailleur and inner chainring offered a marginal aerodynamic advantage.</p>
<p>While home favourite Martin didn&#8217;t get the result he wanted in Germany, coming home <a href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-geraint-thomas-wins-time-trial-yellow-jersey.html#2Tx0BroiCz7yDvwC.97">eight seconds behind Geraint Thomas (Team Sky) in fourth</a>, the 32-year-old brought 1x to the fore by using the emerging technology in the Tour de France curtain raiser.</p>
    </div>

    <aside class="c-article-body__aside c-article-body__aside--right">
      <div class="c-companion-slot">
              </div>
          </aside>

  </div>
</section>



<div class="o-grid">
  <div class="o-col-xl-offset--2 c-article-copy">
    <div class="c-comments js-fb-comments">
      <div class="c-comments__wrapper">
        <button class="c-comments__title js-fb-comments-button c-btn">
          <i class="c-icon fa-comments"></i>
          There are <span class='c-comments__count fb-comments-count' data-href='https://roadcyclinguk.com/gear/gear-news/racing-technology/six-tech-trends-2017-tour-de-france.html'>0</span> comments.          <span class="c-comments__title-read">Add yours.</span>
          <span class="c-comments__title-hide">Hide them.</span>
        </button>
        <div class="c-fb-comments__wrapper">
          <div class="fb-comments" data-href="https://roadcyclinguk.com/gear/gear-news/racing-technology/six-tech-trends-2017-tour-de-france.html" data-numposts="10" data-width="100%" data-order-by="social"></div>
        </div>
      </div>
      <div class="c-article-share--article-end">
        <div class="c-article-share__wrapper">
  <div class="c-article-share">
    <h3 class="c-article-share__title">Share</h3>
  </div>
</div>
      </div>
    </div>
  </div>

  <div class="c-article-body__aside">
  </div>
</div>
<section class="o-section">
  <div class="o-grid">
    <div class="c-article-tags">
      <div class="article-single-tags">
  <h4 class="article-tags-title">Topics:</h4>
  <div class="article-tags">
                <a class="c-btn c-btn--tiny" href="https://roadcyclinguk.com/tag/tour-de-france-2017" class="is-tracked" data-category="Click:Article Tags" data-action="Tour de France 2017">Tour de France 2017</a>
                <a class="c-btn c-btn--tiny" href="https://roadcyclinguk.com/tag/tour-de-france-2017-tech" class="is-tracked" data-category="Click:Article Tags" data-action="Tour de France 2017 Tech">Tour de France 2017 Tech</a>
      </div>
</div>    </div>
    <div class="c-article-tags-profiles">  
      
<div class="c-profiles__wrapper">
  <h4 class="c-profiles__title">Featured in this post</h4>
  <ul class="c-profiles__inner">
          <li class="c-profiles__profile">
        <a class="c-profiles__profile-link is-tracked" data-category="Click:Related Post Profiles" data-action="Events" data-label="Position 1" href="https://roadcyclinguk.com/events/tour-de-france" title="Tour de France">
          <img class='article-square-thumb c-profiles__profile-thumb' src='https://thumbor-static.factorymedia.com/H8axIVhEnvikjkUnLmGUXrdDa5U=/200x200/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2013%2F10%2FTourdeFrance.jpg' width='200' height='200' alt='Tour de France' >          <h4 class="post-profile-title">Tour de France</h4>
        </a>
      </li>
      </ul>
</div>    </div>
  </div>
</section>
<section class="o-section c-related-articles--row js-related-articles--row">
  <h4 class="c-related-articles__title"><span>Related Articles</span></h4>
  <div class="o-grid">
      <div class="o-scroll__wrapper c-widget c-widget__related-articles">

        <div class="c-widget-content o-scroll__content o-scroll__content--5">
          <div class="c-card__wrapper o-col-xs--fifth o-col-lg--fifth  c-card--xs c-card--reports " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/moQhe18Q1T9bIS0dQmJ6HFYuldQ=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMichael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/Michael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg' data-srcset='https://thumbor-static.factorymedia.com/HjsBFPwGVsNsfAoSoE3cZydAF2w=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMichael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg 680w,https://thumbor-static.factorymedia.com/jk9z6jxJG7kYTA4L3m3bVgQFewI=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMichael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg 510w,https://thumbor-static.factorymedia.com/iSqfsfg_eFSkHpPfzonnidrBUmw=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMichael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg 340w,https://thumbor-static.factorymedia.com/WulrzByvNmwQihCZCsbMfd4ONss=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMichael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg 226w,https://thumbor-static.factorymedia.com/I11ahgAjWwD9cykZnbGOAaaa75s=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMichael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg 170w,https://thumbor-static.factorymedia.com/moQhe18Q1T9bIS0dQmJ6HFYuldQ=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMichael-Matthews-Team-Sunweb-podium-Tour-de-France-2017-pic-Sirotti.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Reports</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-stage-16-report.html">Tour de France 2017: Michael Matthews wins stage 16 after superb team effort</a>
        </h4>

                  <p class="c-card__excerpt">Australian closes gap in points classification; Dan Martin and Alberto Contador lose time in crosswinds</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-stage-16-report.html">Tour de France 2017: Michael Matthews wins stage 16 after superb team effort</a>

  </div>

</div><div class="c-card__wrapper o-col-xs--fifth o-col-lg--fifth  c-card--xs c-card--guest-blog " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/UIi8d2Q4d-jvC23H3zDEqVi4ouA=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/Mikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg' data-srcset='https://thumbor-static.factorymedia.com/KcNi6DOYsy-hB8dpfWeN9msdC-s=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg 680w,https://thumbor-static.factorymedia.com/ZvvVJhF9SZyq55Dwq06JK517qT0=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg 510w,https://thumbor-static.factorymedia.com/yU8Yrf9R64Y_6o-BX71Bz1raWS8=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg 340w,https://thumbor-static.factorymedia.com/claMwzfkW3KtLjrnQOtE-W6dxlQ=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg 226w,https://thumbor-static.factorymedia.com/ieQxg4idOdabXUhDh5PjJ-jDHoU=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg 170w,https://thumbor-static.factorymedia.com/UIi8d2Q4d-jvC23H3zDEqVi4ouA=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FMikel-Landa-Team-Sky-climb-Tour-de-France-2017-pic-Alex-Whitehead-SWpix.com_.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Guest</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://roadcyclinguk.com/racing/features-racing/worldtour-wrap-landa-lost-tour-de-frances-best-fans.html">WorldTour wrap: Landa the lost and the Tour de France's best fans</a>
        </h4>

                  <p class="c-card__excerpt">A closer look at what you might have missed during the second week of the Tour de France</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://roadcyclinguk.com/racing/features-racing/worldtour-wrap-landa-lost-tour-de-frances-best-fans.html">WorldTour wrap: Landa the lost and the Tour de France's best fans</a>

  </div>

</div><div class="c-card__wrapper o-col-xs--fifth o-col-lg--fifth  c-card--xs c-card--previews " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/qf8dNBPipcdG5aAY8mrlGJTL9Jg=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FSimon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/Simon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg' data-srcset='https://thumbor-static.factorymedia.com/7EDfgFacIUFHVJoQSUVp74nM25k=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FSimon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg 680w,https://thumbor-static.factorymedia.com/oTE7SwwmGF4j7cvMIGI8hd1wo5s=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FSimon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg 510w,https://thumbor-static.factorymedia.com/y9OUGFyvf6U6K-uqSnWYIJ4daFo=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FSimon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg 340w,https://thumbor-static.factorymedia.com/c1ZZqXUE2_x0bnioJIS_nDv-mYs=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FSimon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg 226w,https://thumbor-static.factorymedia.com/zNyB8Lv-y-v_dl9MlwC2RUpP4fI=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FSimon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg 170w,https://thumbor-static.factorymedia.com/qf8dNBPipcdG5aAY8mrlGJTL9Jg=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FSimon-Yates-white-jersey-Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Pauline-Ballet-ASO.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Previews</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://roadcyclinguk.com/racing/previews/state-play-whats-grabs-final-week-2017-tour-de-france.html">What’s up for grabs in the final week of the 2017 Tour de France?</a>
        </h4>

                  <p class="c-card__excerpt">Where will the yellow, green, white and polka-dot jerseys be won or lost?</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://roadcyclinguk.com/racing/previews/state-play-whats-grabs-final-week-2017-tour-de-france.html">State of play: what’s up for grabs in the final week of the 2017 Tour de France?</a>

  </div>

</div><div class="c-card__wrapper o-col-xs--fifth o-col-lg--fifth  c-card--xs c-card--reports " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/K23Ydvz5Idgvvy8OLi3ZeL5wr5s=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2016%2F07%2FBauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2016/07/Bauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg' data-srcset='https://thumbor-static.factorymedia.com/wRYtEJH2qUkT54C5LK9y1t1SitM=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2016%2F07%2FBauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg 680w,https://thumbor-static.factorymedia.com/0frtqyEUsb1ZwL5JICYHDfF9UUU=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2016%2F07%2FBauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg 510w,https://thumbor-static.factorymedia.com/cw0iJp9qGitCq55lkzSvMCnXiS8=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2016%2F07%2FBauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg 340w,https://thumbor-static.factorymedia.com/yX_tQsUZyIFXsg-eAWAs-3Ff9C8=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2016%2F07%2FBauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg 226w,https://thumbor-static.factorymedia.com/HP7yG7iAZY13C5j7dWSseF6GFZk=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2016%2F07%2FBauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg 170w,https://thumbor-static.factorymedia.com/K23Ydvz5Idgvvy8OLi3ZeL5wr5s=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2016%2F07%2FBauke-Mollema-Trek-Segafredo-Mont-Ventoux-Tour-de-France-2016-stage-12-pic-Sirotti.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Reports</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-stage-15-report.html">Tour de France 2017: Bauke Mollema wins from break as Chris Froome survives yellow jersey scare</a>
        </h4>

                  <p class="c-card__excerpt">Chris Froome fights back to survive late mechanical</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-stage-15-report.html">Tour de France 2017: Bauke Mollema wins from break as Chris Froome survives yellow jersey scare</a>

  </div>

</div><div class="c-card__wrapper o-col-xs--fifth o-col-lg--fifth  c-card--xs c-card--reports " >

  <div class="c-card " >

    <div class="c-card__media-wrapper">
      <div class="c-card__media-inner">
        <img class='c-card__image js-lazyload' src='https://thumbor-static.factorymedia.com/_ZeC3GanBw46Gb77KLPLIyTm7DE=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FChris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg' data-src='https://coresites-cdn.factorymedia.com/rcuk/wp-content/uploads/2017/07/Chris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg' data-srcset='https://thumbor-static.factorymedia.com/VQMIYvcg7mJiSZWg8_g4FKitzg8=/680x380/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FChris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg 680w,https://thumbor-static.factorymedia.com/zhC6vVrJzx3fKCfLq3tHTbPyfgM=/510x285/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FChris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg 510w,https://thumbor-static.factorymedia.com/EY6rUFzzNutHGYwS_o9UFeWwI40=/340x190/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FChris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg 340w,https://thumbor-static.factorymedia.com/m4Rkn6Eba4Up1-VCpD_-ZOgyGo0=/226x126/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FChris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg 226w,https://thumbor-static.factorymedia.com/OIwrA6PLiWjOAASkXNVgRD58qMU=/170x95/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FChris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg 170w,https://thumbor-static.factorymedia.com/_ZeC3GanBw46Gb77KLPLIyTm7DE=/150x83/smart/http%3A%2F%2Fcoresites-cdn.factorymedia.com%2Frcuk%2Fwp-content%2Fuploads%2F2017%2F07%2FChris-Froome-yellow-jersey-Tour-de-France-2017-pic-Sirotti.jpg 150w,' data-sizes='auto' >      </div>
    </div>

    <div class="c-card__title-wrapper">
      <div class="c-card__title-inner">
                  <h5 class="c-card__taxonomy">Reports</h5>
        
        <h4 class="c-card__title">
          <a class="c-card__title-link" href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-stage-14-report.html">Tour de France 2017: Chris Froome reclaims race lead as Michael Matthews wins stage 14</a>
        </h4>

                  <p class="c-card__excerpt">Fabio Aru cracks on uphill finish into Rodez after Australian outsprints Olympic champion Greg van Avermaet</p>
        
        <aside class="c-card__meta">
          
          
                  </aside>
      </div>
    </div>

    <a class="c-card__link u-faux-block-link__overlay" href="https://roadcyclinguk.com/racing/reports/tour-de-france-2017-stage-14-report.html">Tour de France 2017: Chris Froome reclaims race lead as Michael Matthews wins stage 14</a>

  </div>

</div>        </div>

      </div>
    </div>
</section>
  
  <div class="js-async-posts c-async-posts" data-category="racing-technology" data-postid="158657">
  </div>

        
<footer class="c-site-footer">
  <nav class="c-navbar-footer__top-items">
  </nav>

<div class="o-grid">

  <div class="c-navbar-footer__logo-wrapper o-col-md-12">
    <a class="c-navbar-footer__logo" href="https://roadcyclinguk.com" title="Homepage">
      <img class="u-svg-inject" src="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/rcuk/assets/images/logo.svg?t=cb409d3" alt="Six tech trends from the 2017 Tour de France - Road Cycling UK">    </a>
  </div>

  <div class="o-col-md--6">
  <ul class="c-navbar-footer__legal">
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/terms">Terms &amp; Conditions</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/privacy">Privacy Policy</a>
    </li>
    <li class="c-navbar-footer__legal-item">
      <a class="c-navbar-footer__legal-link" href="https://factorymedia.com/competition">Competition Rules</a>
    </li>
  </ul>
</div>

<div class="o-col-md--6">
  <p class="c-navbar-footer__copyright">&copy; Road Cycling UK 2017</p>
</div>

</div>
</footer>
    <div class="c-modal c-modal--newsletter-terms js-newsletter-terms-dialog">
  <h5 class="c-modal__title">Newsletter Terms &amp; Conditions</h5>
  <p>Please enter your email so we can keep you updated with news, features and the latest offers. If you are not interested you can unsubscribe at any time. We will never sell your data and you'll only get messages from us and our partners whose products and services we think you'll enjoy.</p>
  <p>Read our full <a href="https://factorymedia.com/privacy" target="_blank">Privacy Policy</a> as well as <a href="https://factorymedia.com/terms" target="_blank">Terms &amp; Conditions</a>.</p>
  <button class="c-modal__close-btn js-close-btn" title="Close"><i class="fa fa-times "></i></button>
</div>

<div class="c-modal__overlay js-modal-overlay"></div>
<div class="c-cookie-policy wrapper">

    <p class="c-cookie-text">
      <em>Cookies help us deliver our services.</em>
      By using this website, you agree to our use of cookies.      <a href="https://mpora.com/about/privacy" target='_blank' class='c-cookie-policy-learn-more'>
        Learn More      </a>
    </p>

    <a href="#" class="c-cookie-policy-hide js-close">
      <i class='fa fa-check'></i>
      <b>Accept</b>
    </a>

</div><div class='c-environment-notice c-environment-notice--production'>production</div><script src="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/foundation/assets/javascripts/app.js?t=cb409d3" defer="defer" async type="text/javascript"></script>
<script src="https://coresites-assets.factorymedia.com/rcuk/wp-content/themes/foundation/assets/javascripts/tracking/moat-injector.js?t=cb409d3" defer="defer" async type="text/javascript"></script>
<script src="//www.google-analytics.com/cx/api.js" defer="defer" async type="text/javascript"></script>
<script src="https://tags.crwdcntrl.net/c/7077/cc_af.js" defer="defer" async type="text/javascript"></script>
<script src="https://roadcyclinguk.com/wp-includes/js/wp-embed.min.js?ver=4.6.1" defer="defer" async type="text/javascript"></script>
      </body>
</html>
